Welcome, Guest
Username: Password: Remember me
Veranstaltungen

TOPIC: Fun Cup 2013: Eifelrennen 14.-16.06.2013

Aw: Fun Cup 2013: Eifelrennen 14.-16.06.2013 8 years 3 months ago #2705

  • speedy
  • speedy's Avatar
  • OFFLINE
  • Platinum Boarder
  • Wer später bremst ist länger schnell :-)
  • Posts: 392
  • Thank you received: 18
  • Karma: 0
solche messgeschichten fest einzubauen ist nicht unbedingt erforderlich..... nur sollte beim einstellen/Prüfstandlauf vorsichtshalber gemessen werden ;)

und es würde schon reichen wenn man die verteilerschraube (n) fest anzieht :P



PS ein temp Display und fühler hätt ich noch

kms.vankronenburg.nl/
The administrator has disabled public write access.

Aw: Fun Cup 2013: Eifelrennen 14.-16.06.2013 8 years 3 months ago #2695

  • Jörg Pohlmann
  • Jörg Pohlmann's Avatar
  • OFFLINE
  • Platinum Boarder
  • Posts: 346
  • Thank you received: 60
  • Karma: 0
Ja, ist kein moderner Kram drin :whistle:
Ja, die Einstellung ist nicht so ganz ohne, ich war ja damals auf dem Leistungsprüfstand selbst dabei. Je mehr Frühzündung, desto mehr Leistung - bis es klingelt :unsure:
Ich hatte schon mal das Problem, dass sich der Verteiler (warum auch immer) etwas vedreht hat, was mich eine Zylinderkopfdichtung gekostet hat. Vieleicht war das dieses Mal wieder der Fall, wobei mir echt nicht klar ist, wie der sich verdrehen kann. Sollte sich das als Ursache herausstellen, werde ich mal gucken, ob ich da irgendeine zusätzliche Verdrehsicherung anbringen kann.
Außerdem werde ich wohl mal ein Lambdawert-Messgerät einbauen, hat da jemand von Euch (gute) Erfahrungen mit einem Gerät?
Abgastemperaturmessung wäre auch was... was habt Ihr da im Einsatz?
Geschmack macht einsam - Alfa Romeo
Last Edit: 8 years 3 months ago by Jörg Pohlmann.
The administrator has disabled public write access.

Aw: Fun Cup 2013: Eifelrennen 14.-16.06.2013 8 years 3 months ago #2690

  • speedy
  • speedy's Avatar
  • OFFLINE
  • Platinum Boarder
  • Wer später bremst ist länger schnell :-)
  • Posts: 392
  • Thank you received: 18
  • Karma: 0
jörg ich will dir jetzt nichts böses, aber einen halbes grad an der Kurbelwelle kriegste gerade mal mit einer einstell Uhr gemessen, vielleicht noch mit einem OTgeber. aber nie im leben nich mit einem zündblitz !

der gedanke mit dem zzp kam mir auch schon, hätte aber trotzdem auffallen müssen, ein gewissenhafter motorenmann misst die abgastemp.

ich gehe jetzt mal davon aus das dein Kraftwerk ganz normal durch 2 webervergaser und eine Perioden spezifische Zündung (mit o.ohne kontakte) befeuert wird......
und nicht ein hochmoderne elektronische zündbox verbaut ist, dann sieht die Sache ganz anders aus
The administrator has disabled public write access.

Aw: Fun Cup 2013: Eifelrennen 14.-16.06.2013 8 years 3 months ago #2686

  • Jörg Pohlmann
  • Jörg Pohlmann's Avatar
  • OFFLINE
  • Platinum Boarder
  • Posts: 346
  • Thank you received: 60
  • Karma: 0
Moin,
danke für Eure Tipps und Hinweise. Die Ursache des Schadens ist noch nicht ganz klar, ich stehe aber in engem Kontakt mit meinem Motor-Spezi. Da er den motor auch gebaut hat, war die Entscheidung, ob ich selber Hand anlege oder ihn das machen lassen, schnell entschieden - zumal noch eine Ölundichtigkeit auf Kulanz zu beseitigen war.

Fremdluft war natürlich auch mein erster Gedanke - aber ich konnte nichts dergleichen feststellen. Auch reagieren diese speziellen Motoren sehr empfindlich auf den Zündzeitpunkt, da kann ein halbes Grad zu früh schnell zu einem ählichen Schadensbild führen.

Ich halte Euch auf dem Laufenden.

Bis dann, Jörg
Geschmack macht einsam - Alfa Romeo
The administrator has disabled public write access.

Aw: Fun Cup 2013: Eifelrennen 14.-16.06.2013 8 years 3 months ago #2685

  • klaus
  • klaus's Avatar
  • OFFLINE
  • Gold Boarder
  • Posts: 277
  • Thank you received: 128
  • Karma: 16
speeddy hat´s auf den punkt gebracht, bei einem geschmolzenem kolben liegt der verdacht von falschluft an genau diesem einsaugtrakt nahe... oder haben die anderen drei mitstreiter auch anzeichen von hitzeschäden.
das beste ist natürlich nach dem neuaufbau des motors mal die rolle aufzusuchen und den motor unter belastung zu prüfen, kostet zwar ein paar dollar, aber ein erneuter neuaufbau des motors ist um etliches teurer,von dem fehlenden fahrspass will ich gar nicht reden.
hab im moment auch einen motor in arbeit, wird bei einem sehr sachkompetenten menschen gemacht, dennoch will ich abschließend auf dem leistungsprüfstand sehen, dass alles im grünen co-bereich ist, mal abgesehen von den kleinen leistungs-zuwächsen, die der prüfstandmensch noch zusätzlich findet bei gleichzeitiger beruhigender gewissheit meinerseits, dass es dem maschinchen gut geht und in welchem drehzahlbereich es am liebsten arbeitet.
außerdem ist solch ein prüfstandtag sehr aufschlussreich, was dort im motorraum bei höheren drehzahlen abgeht, spätestens wenn die auspuffrohre beginnen sich zu röten weiß man, was so ein teil mitmacht und aushalten muss..

[/URL] Uploaded with ImageShack.us[/img]
Last Edit: 8 years 3 months ago by klaus.
The administrator has disabled public write access.

Aw: Fun Cup 2013: Classic Motor Days 01.- 02.06.2013 8 years 3 months ago #2684

  • speedy
  • speedy's Avatar
  • OFFLINE
  • Platinum Boarder
  • Wer später bremst ist länger schnell :-)
  • Posts: 392
  • Thank you received: 18
  • Karma: 0
schwimmerkammer leer, kolben geschmolzen..... das kann nicht sein. wenn die kammer leer ist ist ende, dann läuft der Motor nicht mehr weil kein sprit da ist, den er verbrennen könnte. das wäre als wenn der tank leer ist. :blink:


wenn ein kolben geschmolzen ist, ist das ein Indiz dafür das der Motor zu mager gelaufen ist. mit anderen worten zuviel luft, zuwenig benzin, dadurch wird die Verbrennung heißer.....

Ursachen dafür sind in erster Linie, eine falsche Einstellung ( co schraube (n) nicht richtig eingestellt) oder der Motor hat falschluft gezogen. das heisst im Bereich der ansaugbrücke zwischen vergaser (n) oder z-kopf hat es eine Undichtigkeit gegeben. entweder war eine schraube nicht richtig angezogen oder hat sich losgerappelt letzte Möglichkeit wäre eine defekte Dichtung, halte ich aber für unwahrscheinlich.... als tipp schrauben mit s-Sicherung einkleben, federring o selbstsicherde muttern verwenden. nach der Montage den Motor laufen lassen und den Bereich einmal mit bremsenreiniger absprühen.... bei einer Undichtigkeit verändert der Motor seine Laufruhe ;)

wenn ich s richtig verstanden habe lässt du schrauben?

mit der aussage von deiner Werkstatt schätze ich mal, da will jemand seinen fehler vertuschen :evil:
Last Edit: 8 years 3 months ago by speedy.
The administrator has disabled public write access.
Time to create page: 0.127 seconds
Powered by Kunena Forum

Login Form